08-590 30 000Kontakta oss
Visa menyn:
Alla varumärkenAlla kategorier
Grandstream Networks HT801-V2, Svart, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mmKlicka för att zooma

Grandstream Networks HT801-V2, Svart, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm

  • Stöd för garanterad tjänstekvalitet (QoS)
  • 10,100 Mbit/s
  • Svart
  • Kontrolldisplayenhet

Priser för företagskunder

Ansök om ett kostnadsfritt företagskonto för att se priser, jämföra distributörer och beställa.

Ansök om kontoHar du redan konto? Logga in

Anslutningar

Antal LAN (RJ-45) anslutningar
1
Foreign Exchange Station (FXS) portar, kvantitet
1
Micro-USB 2.0 anslutningar
1

Design

LED-indikatorer
Ja
Produktens färg
Svart

Management features

Stöd för garanterad tjänstekvalitet (QoS)
Ja

Miljökrav

Fuktighet (förvaring)
10 - 90%
Intervall för relativ operativ luftfuktighet
10 - 90%
Temperatur vid drift
0 - 40 ° C
Temperaturintervall (förvaring)
-10 - 60 ° C

Nätverk

Datahastighet för Ethernet-LAN
10,100 Mbit/s

Prestanda

Kontrolldisplayenhet
Ja

Protokoll

Stödda protokoll
TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Vikt & dimension

Bredd
100 mm
Djup
100 mm
Höjd
29,5 mm
Vikt
102 g