Klicka för att zoomaArista CCS-720XP-24Y6-2F-EU, hanterad, L2/L3, Gigabit Ethernet (10/100/1000), Strömförsörjning via Ethernet (PoE) stöd, Rackmontering, 1U
- hanterad L2/L3
- Stöd för garanterad tjänstekvalitet (QoS)
- Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RS-232
- 10G stöd
- Adresstabellstorlek: 64000 poster Switch kapacitet: 400 Gbit/s
- Åtkomstkontrollista (ACL)
- 1U Rackmontering
- AC/PoE Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd
Priser för företagskunder
Ansök om ett kostnadsfritt företagskonto för att se priser, jämföra distributörer och beställa.
Ansök om kontoHar du redan konto? Logga inAnslutningar
- Antal Gigabit Ethernet (koppar)-portar
- 24
- Antal grundläggande RJ-45 Ethernet-portar
- 24
- Antal hanteringsportar
- 1 styck
- Antal installerade SFP+-moduler
- 0
- Antal installerade SFP-moduler
- 0
- Antal SFP-modulplatser
- 6
- Fiberoptiska kontakten
- SFP
- Fiberportar kvantitet
- 6
- Konsolport
- RS-232
- Typ av grundläggande RJ-45 Ethernet-portar
- Gigabit Ethernet (10/100/1000)
Bevakning
- Algoritmer för schemaläggning av köer
- Strict Priority Queue (SPQ)
- Autentiseringstyp
- TACACS+
- DHCP-funktioner
- DHCP relay
- IGMP-poster
- 4000
- IGMP-snooping
- Ja
- Kryptering/säkerhet
- 802.1x RADIUS
- MAC-adressfiltrering
- Ja
- Åtkomstkontrollista (ACL)
- Ja
- Åtkomstkontrollista (ACL) egress
- 1000
- Åtkomstkontrollista (ACL) ingress
- 2500
Data transmission
- Adresstabellstorlek
- 64000 poster
- Antalet köer
- 8
- Genomströmning
- 174 Gbit/s
- Jumbo Frames stöd
- Ja
- Latens (1 Gbps)
- 1,2 ps
- Paketbuffertminne
- 8 MB
- Switch kapacitet
- 400 Gbit/s
Design
- Formfaktor
- 1U
- LED-indikatorer
- Ja
- Luftflödesriktning
- Bakåtriktat luftflöde
- Produktens färg
- Grå
- Rackmontering
- Ja
- Redundanta fläktar stöd
- Ja
Förpackningens innehåll
- Kabel inkluderad
- AC
Management features
- MIB stödd
- RFC 3635 EtherLike-MIB, RFC 3418 SNMPv2-MIB, RFC 2863 IF-MIB, RFC 2864 IF-INVERTED-STACK-MIB, RFC 2096 IP-FORWARD-MIB, RFC 4363 Q-BRIDGE-MIB, RFC 4188 BRIDGE-MIB, RFC 2013 UDP-MIB, RFC 2012 TCP-MIB, RFC 2011 IP-MIB, RFC 2790 HOST-RESOURCES-MIB, RFC 3636 MAU-MIB, RMON-MIB, RMON2-MIB, HC-RMON-MIB, LLDP-MIB, LLDP-EXT-DOT1-MIB, LLDP-EXT-DOT3-MIB, ENTITY-MIB, ENTITY-SENSOR-MIB, ENTITY-STATE-MIB, ARISTA-ACL-MIB, ARISTA-QUEUE-MIB, RFC 4273 BGP4-MIB, RFC 4750 OSPF-MIB, ARISTA-CONFIG-MAN-MIB, ARISTA-REDUNDANCY-MIB, RFC 2787 VRRPv2MIB, MSDP-MIB, PIM-MIB, IGMP-MIB, IPMROUTE-STD-MIB
- Molnhanterat
- Ja
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Switch-lager
- L2/L3
- Systemhändelselogg
- Ja
- Trafikutformning
- Ja
Miljökrav
- Altitud vid drift
- 0 - 3000 m
- Intervall för relativ operativ luftfuktighet
- 5 - 95%
- Temperatur vid drift
- 0 - 40 ° C
- Temperaturintervall (förvaring)
- -40 - 70 ° C
Multicast-funktioner
- IPv4 multicast-poster
- 8000
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Ja
- Antal VLAN
- 4096
- Automatisk avkänning
- Ja
- Autonegotiation
- Ja
- Broadcast Storm-kontroll
- Ja
- Datahastighet för Ethernet-LAN
- 10,100,1000 Mbit/s
- Flödeskontroll
- Ja
- Full duplex
- Ja
- Halv duplex
- Ja
- IP-routning
- Ja
- Ipv6-rutter
- 8000
- Kommunikationsstandarder
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3ba, IEEE 802.3by, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Länkaggregering
- Ja
- Policybaserad routing
- Ja
- Portspegling
- Ja
- STP (Spanning Tree Protocol)
- Ja
- Stöd för automatisk inlärning av MAC-adresser
- Ja
- Stöd för automatiskt åldrande av MAC-adresser
- Ja
- VLAN-stöd
- Ja
- Överföringsbegränsning
- Ja
Optical fiber
- Fiber Ethernet-kablar teknik
- 10GBASE-CR, 10GBASE-DWDM, 10GBASE-ER, 10GBASE-LR, 10GBASE-SR, 10GBASE-T, 10GBASE-ZR, 25GBASE-LR
Power over Ethernet (PoE)
- Power over Ethernet (PoE)-portar kvantitet
- 24
- Strömförsörjning via Ethernet (PoE) stöd
- Ja
Prestanda
- Flashminne
- 8192 MB
- Inbyggd processor
- Ja
- Internminne
- 4096 MB
Protokoll
- Router-protokoll
- BGP, IS-IS, OSPF, OSPFv3, RIP-2
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Antal strömförsörjningsaggregat
- 1
- Strömförbrukning (max)
- 90 W
- Strömförbrukning (vanlig)
- 67 W
- Strömförsörjning ingår
- Ja
- Strömkälla
- AC/PoE
- Växelström Frekvens
- 50/60 hz
Vikt & dimension
- Bredd
- 440 mm
- Djup
- 317,5 mm
- Höjd
- 44 mm
- Vikt
- 6 kg


