Klicka för att zoomaZyxel GS1920-8HPV2, hanterad, Gigabit Ethernet (10/100/1000), Strömförsörjning via Ethernet (PoE) stöd, Monteringsbar på väggen
- hanterad
- Stöd för garanterad tjänstekvalitet (QoS)
- Antal grundläggande RJ-45 Ethernet-portar: 8
- 100BASE-TX, 1000BASE-T
- Adresstabellstorlek: 16000 poster Switch kapacitet: 20 Gbit/s
- Åtkomstkontrollista (ACL)
- Strömförsörjning via Ethernet (PoE) stöd
Priser för företagskunder
Ansök om ett kostnadsfritt företagskonto för att se priser, jämföra distributörer och beställa.
Ansök om kontoHar du redan konto? Logga inAnslutningar
- Antal Combo SFP-portar
- 2
- Antal grundläggande RJ-45 Ethernet-portar
- 8
- Fiberoptiska kontakten
- SFP
- Typ av grundläggande RJ-45 Ethernet-portar
- Gigabit Ethernet (10/100/1000)
Bevakning
- Algoritmer för schemaläggning av köer
- SPQ,WFQ,Weighted Round Robin (WRR)
- Autentisering
- Gäst VLAN, Portbaserad auktorisering
- Autentiseringstyp
- IEEE 802.1x,RADIUS
- CPU-försvar
- Ja
- DHCP-funktioner
- DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
- IGMP-snooping
- Ja
- IP-MAC-portbindning
- Ja
- Kryptering/säkerhet
- 802.1x RADIUS,SNMP,SNMPv3
- Lösenordsskydd
- Ja
- MAC-adressfiltrering
- Ja
- Åtkomstkontrollista (ACL)
- Ja
Data transmission
- Adresstabellstorlek
- 16000 poster
- Hastighet vid vidarebefordran
- 15 Mpps
- Paketbuffertminne
- 1,5 MB
- Switch kapacitet
- 20 Gbit/s
Design
- Certifiering
- RoHS
- Elektromagnetisk kompatibilitet
- FCC 15 A, CE A, BSMI EMC
- LED-indikatorer
- Ja
- Monteringsbar på väggen
- Ja
- Produktens färg
- Svart
- Rackmontering
- Nej
- Säkerhet
- LVD, BSMI
Förpackning
- Förpackningens bredd
- 375 mm
- Förpackningens höjd
- 61 mm
- Kabel inkluderad
- AC
- Låddjup
- 235 mm
- Vikt inkl. förpackning
- 2,73 kg
Management features
- ARP-inspektion
- Ja
- MIB stödd
- RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Stöd för garanterad tjänstekvalitet (QoS)
- Ja
- Switch typ
- hanterad
- Systemhändelselogg
- Ja
Miljökrav
- Fuktighet (förvaring)
- 10 - 95%
- Intervall för relativ operativ luftfuktighet
- 10 - 95%
- Temperatur vid drift
- 0 - 50 ° C
- Temperaturintervall (förvaring)
- -40 - 70 ° C
- Värmeavgivning
- 551,74 BTU/h
Multicast-funktioner
- Multicast-stöd
- Ja
Nätverk
- 10G stöd
- Nej
- Flödeskontroll
- Ja
- Kommunikationsstandarder
- IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Koppar Ethernet-kablar teknik
- 100BASE-TX,1000BASE-T
- STP (Spanning Tree Protocol)
- Ja
- VLAN-funktioner
- Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet–based VLAN
- VLAN-stöd
- Ja
- Överföringsbegränsning
- Ja
Optical fiber
- Fiber Ethernet-kablar teknik
- 1000BASE-X
Power over Ethernet (PoE)
- Power over Ethernet (PoE)-portar kvantitet
- 8
- Strömförsörjning via Ethernet (PoE) stöd
- Ja
- Total Power over Ethernet (PoE)-budget
- 130 W
Prestanda
- Flashminne
- 32 MB
- Internminne
- 256 MB
- Medeltid mellan fel (MTBF)
- 513985 h
Strömtillförsel
- AC-inspänning
- 100 - 240 V
- Strömförbrukning (max)
- 161,8 W
- Växelström Frekvens
- 50 - 60 hz
Vikt & dimension
- Bredd
- 267 mm
- Djup
- 162 mm
- Höjd
- 44 mm
- Vikt
- 1,9 kg









